|ASIO(4)||Device Drivers Manual (sparc64)||ASIO(4)|
asio — SBus Aurora
asio* at sbus?
com* at asio?
OpenBSD support for
asio was added in OpenBSD
The driver was written by Jason Wright <email@example.com>.
Only revision 210sj is known to work. Minor work may be necessary for other revisions of this card.
|July 16, 2013||OpenBSD-6.7|