|SYM(4)||Device Drivers Manual||SYM(4)|
sym — symmetric
access SCSI devices
sym* at scsibus?
sym driver attaches to SCSI logical
units that support symmetric access, i.e. all paths to the device are as
good as each other. Each path attached to by
presented to mpath(4) which
uses it as a backend to the logical unit attached to its own
sym driver first appeared in
David Gwynne <firstname.lastname@example.org>.
|July 16, 2013||OpenBSD-6.5|