|CAC(4)||Device Drivers Manual||CAC(4)|
cac* at pci?
cac* at eisa?
cacdriver provides support for the following RAID controllers:
All the RAID set volume management is done via the card BIOS.
Although the controllers are actual RAID controllers the driver makes them look just like SCSI controllers. All RAID configuration is done through the controllers' BIOSes.
cacdriver first appeared in OpenBSD 2.9.
cacdriver was written by Michael Shalayeff <email@example.com>, inspired by the NetBSD driver by Andrew Doran <firstname.lastname@example.org>.
|April 18, 2015||OpenBSD-6.1|