|BBA(4)||Device Drivers Manual (alpha)||BBA(4)|
bba0 at ioasic?
audio* at bba?
bbadriver provides support for the IOASIC baseboard audio found on DEC 3000 systems. The baseboard audio driver is based on the AMD 79c30 ISDN and audio interface. The interface is only capable of playing and recording 8kHz mu-law audio. audio(4), intro(4)
|September 5, 2011||OpenBSD-5.1|